Project

General

Profile

Bug #11074

.deb: add dependency on packages at and lsscsi

Added by Charles Atkinson about 1 year ago. Updated 8 months ago.

Status:
Closed
Priority:
Normal
Start date:
30/09/2020
Due date:
% Done:

0%

Close

History

#1 Updated by Charles Atkinson about 1 year ago

  • Status changed from New to Closed

Commit 87dd245a

#2 Updated by Charles Atkinson 10 months ago

  • Status changed from Closed to In Progress

Re-opened because it was not fixed as logged in #11646#note-4

#3 Updated by Charles Atkinson 10 months ago

  • Subject changed from .deb: add dependency on package "at" to .deb: add dependency on packages at and lsscsi

#4 Updated by Charles Atkinson 8 months ago

  • Status changed from In Progress to Closed

Also available in: Atom PDF